No Autostart with Android 5.1 // HowTo switch off "missing call(s)?

0 votes

Hello there from germany...

I use already longer a licensed version. On my new smartphone (Wiko Fever / Android 5.1 / root) I have also set "/ Advanced / Start when booting" but that doesnt work :(

How to fix that?!?


Next thing is that while changing the Network (i.E. from WLAN to GSM and vv) and Zoiper have to reconnect ever and ever again a Popup comes up with "missing call(s)". One time is ok but ever again sucks ...

How can I disable that)

Greetings
Michael

Sorry about my ugly english...
411
asked Jun 6, 2016 in Android by Michael Buchholz (120 points)  
share

Please log in or register to answer this question.

Welcome!
Ask your questions and receive answers from other members of the Zoiper Community.

Did you check our Help Section?

You are a Zoiper Biz or Premium customer? If so, click HERE to get premium support.
Top users 12/2019
  1. Tsetso.Zdravkov

    28180 Points

  2. Ivan

    18410 Points

  3. Joachim

    11490 Points

  4. Anton

    3950 Points

Latest tweets