0 votes
I were facing now is we cannot deploy our app to App Store 
Seems like Zoiper SDK are not complete config in the info.plist Library. 
It responded App Store Connect Operation Error: MinimumOSVersion and CFBundleVersion
in iOS by (150 points)

1 Answer

0 votes

Hi,

For SDK/ ZDK support you should use the contact form on our website: https://www.zoiper.com/en/contact

by (34.3k points)
Welcome!
Ask your questions and receive answers from other members of the Zoiper Community.

Did you check our Help Section?

You are a Zoiper Biz or Premium customer? If so, click HERE to get premium support.
2,438 questions
1,541 answers
2,314 comments
135,075 users